차이

문서의 선택한 두 판 사이의 차이를 보여줍니다.

차이 보기로 링크

linux_fc_san_target_서비스구성 [2018/08/27 17:01]
koov 만듦
linux_fc_san_target_서비스구성 [2018/08/27 17:02] (현재)
koov [Target Server 구성]
줄 29: 줄 29:
  
 ''​이와같이 리눅스 커널 3.5 이상에서만 지원하는관계로 Redhat Enterprise Linux 6 이하 버전은 지원되지 않는다.''​ ''​이와같이 리눅스 커널 3.5 이상에서만 지원하는관계로 Redhat Enterprise Linux 6 이하 버전은 지원되지 않는다.''​
 +  * https://​access.redhat.com/​solutions/​375533
 +  * https://​access.redhat.com/​solutions/​65186
  
  
  • linux_fc_san_target_서비스구성.txt
  • 마지막으로 수정됨: 2018/08/27 17:02
  • 저자 koov