rhev_upgrade_필요_버전

RHEV Upgrade 필요 버전

RHEV 업그레이드 시에 소스버전의 마이너패치 버전이 어느 버전 이상이어야 다음 버전으로 업그레이드 가능한지 나타내는 표입니다.

예시) 3.5 버전의 RHEV 를 3.6으로 업그레이드 하려면 반드시 3.5.6 이상 설치되어있어야 하며 만약 3.5.6보다 낮은 버전이라면 먼저 3.5.6 이상으로 업그레이드를 진행한 후에 해야한다.

버전 업그레이드 버전 조건
2.0 2.1
2.1 2.2
2.2 3.0
3.0 3.1
3.1 3.2
3.2 3.3
3.3 3.4
3.4 3.5
3.5 3.6 >= 3.5.6
3.6 4.0
4.0 4.1
4.1 4.2
4.2 4.3
로그인하면 댓글을 남길 수 있습니다.
  • rhev_upgrade_필요_버전.txt
  • 마지막으로 수정됨: 2020/11/05 14:00
  • 저자 koov